1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Ausrufezeichen bei Lan Verbindung nach SP2

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von g.hesse, 7. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. g.hesse

    g.hesse Byte

    Habe Win XP Professional auf meinem Rechner.
    Nachdem ich das ServicePack 2 installiert habe, hat meine Netzwerkverbindung ein Ausrufezeichen mit der Meldung "Eingeschränkte oder keine Konnektivität"!
    Mit Button reparieren geht es auch nicht, schon versucht.
    Obwohl alles funktioniert, ich auch ins Internet komme, stört mich das Ausrufezeichen!
    Auch eine Neuinstallation brachte nichts. Ohne ´SP2 alles in Ordnung!Habe auch den neuesten Treiber für die Netzwerkkarte installiert!
     
  2. Nevok

    Nevok Ganzes Gigabyte

  3. sky cc

    sky cc Kbyte

    Servus,

    manchmal ist die Ursache, dass die Firewall aktiviert ist, war jedenfalls bei mir so. Besonders bei Sp2
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen