1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Ausschalter funktioniert nicht

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von archibald13, 8. Oktober 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. archibald13

    archibald13 Byte

    Registriert seit:
    27. Januar 2004
    Beiträge:
    46
    Hallo,

    habe jetzt auf einem PIII mit 667 Mhz und 128 MB Ram von Aldi Windows XP Pro installiert.

    Ich kann den PC ohne weiteres starten. Wenn ich ihn dann runterfahre, erscheint das Bild "Sie können den Computer jetzt ausschalten" - und wenn man dann auf den Ausschalter drückt, tut sich Nichts!

    Die einzige Lösung ist, das Netzkabel heraus zu ziehen, wieder rein zu tun und dann den Schalter zu betätigen - dann geht der PC wunderbar an.

    Komisch, oder? Woran kann das liegen?
     
  2. Deff

    Deff Megabyte

    Registriert seit:
    27. Januar 2004
    Beiträge:
    1.357
    Überprüfe mal die BIOS-Einstellungen bzgl. des Shut-down-Verhaltens. Nimm das Handbuch zur Hilfe oder poste die konkrete MB-Typbezeichnung nebst Hersteller!

    Geht auch nicht aus, wenn Du paar Sekunden drauf drückst?
     
  3. Michael_x

    Michael_x Halbes Megabyte

    Registriert seit:
    29. September 2004
    Beiträge:
    1.019
    mit ein paar ist ein zeitbereich von 5-10 sek je nach boardhersteller gemeint.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen