Aussetzer mit T-DSL

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von DanielB87, 22. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. DanielB87

    DanielB87 Byte

    Registriert seit:
    12. März 2003
    Beiträge:
    14
    Hi!
    Ich habe ein Problem mit meinem DSLanschluss.Beim Surfen im Internet stockt die Verbindung sehr oft. Wenn ich dann eine Seite aufrufe dann muß ich öfters 1-2 Minuten warten bis es weiter geht! Wie kann ich es beheben??? Hab Win ME!
    Danke im Vorraus!!!
     
  2. DanielB87

    DanielB87 Byte

    Registriert seit:
    12. März 2003
    Beiträge:
    14
    Nee ---SiS 645DX---
     
  3. Gast

    Gast Guest

  4. DanielB87

    DanielB87 Byte

    Registriert seit:
    12. März 2003
    Beiträge:
    14
    Elitegroup Board
     
  5. Urmel1

    Urmel1 Halbes Megabyte

    Registriert seit:
    6. November 2000
    Beiträge:
    865
    Hallo

    Auch bei Nicht-T-Offline Usern ist dieser Lag zeitw. vorhanden.

    mfg
     
  6. Gast

    Gast Guest

    Was für ein Board?
     
  7. DanielB87

    DanielB87 Byte

    Registriert seit:
    12. März 2003
    Beiträge:
    14
    Das vermute ich langsam auch kanns wirklich daran liegen das ich nur LAN on board hab???
     
  8. Gast

    Gast Guest

    Ich tippe auf den Netzlartentreiber. Hatte das auch mal mit 3Com.
     
  9. DanielB87

    DanielB87 Byte

    Registriert seit:
    12. März 2003
    Beiträge:
    14
    Hab ich schon gemacht aber bleibt trotzdem gibts vielleicht ein win update oder so wie bei 98 se?
     
  10. ManniBear

    ManniBear Megabyte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    1.970
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen