autochk* program not found

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von tma, 19. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tma

    tma Byte

    Beim Starten erhalte ich immer die Fehlermedlung

    autochk* program not found - skipping auotcheck

    Die Datei Autocheck ist jedoch auf meinem System vorhanden,
    ich habe diese auch schon mit einer anderen ausgetauscht (von meinem
    Laptop) und rüberkopiert, jedoch funktioniert es trotzdem nicht.

    Windows fährt danach jedoch normal weiter hoch.
     
  2. Ich sag nur:
    Powerquest hat sicherlich ne Hotline (die findest du auf der Webseite! www.powerquest.de), dann rufst du da an (das sind auch Menschen! mit denen kann man reden!) stellst deine Fragen und dann kriegst du antworten. Das Ganze geht wahrscheinlich auch per email.
    CU
     
  3. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Aber sonst hast du keine Probleme ?

    kopfschüttelnder
    J2x
     
  4. tma

    tma Byte

    ich hab die englische version,
    das habe ich auch richtig ausgewählt.
    nur als ich meine seriennummer eintippen soll,
    PM700ENEU-110204
    wird diese nicht akzeptiert.
     
  5. das update bekommst du hier:
    http://www.powerquest.com/updates/index.cfm?ProductLine=PM&FromVersion=7&ProductLanguage=DE
     
  6. tma

    tma Byte

    Vielen vielen Dank,
    kannst du mir sagen wie ich das Update bekomme.
    (Internetseite, Downloadlink?)

    nochmal danke
    tma
     
  7. Falls du Partition Magic 7 installiert hast, musst du das Update von der Seite runterladen und installieren.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen