Autoexec.nt fehlt/ Tod dem Pokapoka70.exe

Dieses Thema im Forum "Sicherheit" wurde erstellt von danecz, 20. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. danecz

    danecz ROM

    Registriert seit:
    20. November 2005
    Beiträge:
    6
    Bei jedem start ärgert mein Windows darüber, dass autoexec.nt fehlt. Und das Fehlerfenster erscheint immer wieder im 15-Sekundentakt bis ich die entsprechende datei aus dem 'repair'-ordner in den System32-Ordner kopiere. Beim nächsten Neustart ist die Datei wieder gelöscht. Es müsste ein Virus sein, der wird auch gefunden (pokapoka70.exe oder sowas), kann aber von keinem Antivirusprogram gescheit vernichtet werden. Ich habe mittelerweile eine .bat datei erstellt, die beim Start autoexec.nt in den gehörigen Ordner kopiert. Jetzt erscheint diese Meldung nur 'n Paar mal beim Start. Mich stört aber immernoch, dass dieses Pokapoka Malware bei mir lebt. Es soll ja noch andere sachen machen, wie z.B. Screenshots nehmen und versenden. Weiss jemand wie es endgültig zu vernichten ist?
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    hier gibt es einen PokaPoka-Thread:

    http://www.pcwelt.de/forum/showthread.php?t=176519

    Ohne HiJackThis-Log können wir nicht tätig werden (Ferndiagnose), zudem postest du im falschen Board, zuständig ist das Board "Viren u. Trojaner".

    Wolfgang77
     
  3. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    Beitrag steht jetzt im richtigen Board. ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen