1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

automatische abwahl nach 15min inaktiv

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Damian1307, 14. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Damian1307

    Damian1307 Byte

    moin
    ich habe da ein problem. jedes mal wenn ich mich von meinem pc länger als 15 minuten entfernt habe, dabei aber keine internetprogramme laufen lasse, stelle mir die telekom den saft ab. ich kann meine flatrate nicht richtig ausnutzen, nach nur 15 minuten ist feierabend. ich habe die richtigen einstellungen im dfü-netzwerk vorgenommen, doch speichert der pc bzw. das dfü-netzwerk diese nicht ab. ich weiss auch nicht, nur möchte ich meine flatrate ohne blöde unterbrechungen nach 15 minuten geniessen können.
    weiss jemand vielleicht rat wie ich das deixeln kann, ohne spezielle programme zu benutzen?
    danke schon mal im voraus
    damian
     
  2. Damian1307

    Damian1307 Byte

    nun mit der flatrate steckdose gehts auch nicht. ich habs nicht über 15 minuten inaktivität geschafft.
    :P
     
  3. sclub7

    sclub7 Halbes Megabyte

    ist zwar nicht ohne weiteres programm, aber naja ;) solltest du outlook nutzen, stell einfach den intervall, in dem die mailboxen abgeklappert werden auf 5 minuten, so hab ichs auch. solltest du keine outlook haben/benutzen, musst du dir glaub ich die flatrate steckdose saugen...

    mfg
    christian
     
  4. AMDUser

    AMDUser Ganzes Gigabyte

    ...mir ging es dabei um die Option "Leelaufzeit nach der aufgelegt wird" - die steht standardmässig auf 20 Minuten und man sollte diese Option bei }ner Flatrate auf "Niemals" setzen.

    Es ginbg mir nicht um AOL oder Compuserve....
     
  5. Damian1307

    Damian1307 Byte

    nee....hilft mir nix
     
  6. AMDUser

    AMDUser Ganzes Gigabyte

    Hallo,

    vielleicht hilft dir dieser Beitrag aus dem Forum weiter http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=89568

    Andreas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen