1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Automatisches Durchstarten klappt nicht

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von makdiver, 1. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. makdiver

    makdiver Halbes Megabyte

    Hallo,

    ich habe auf meinem ältern Laptopp (Compaq Armada 1700, 288MB, PII mit233MHZ) WinXP SP2 am laufen. Klappt soweit auch alles gut, bentutze ihn um einfach im Netz zu surfen.
    eine kleine Macke aber hat er, die ich gerne beseitigen möchte. Habe TuneUp drauf und kenne es von Win98se, das der Rechner beim Defrag der Registry automatisch runter und wieder raufgefahren wird.
    Bei mir fährt er runter, aber nicht wieder rauf. Ich höre die HD laufen aber es passiert nichts. Kann ich dem irgendwie beikommen ?

    Danke für einen Tip

    Michael
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen