Automatisches Login

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von hhuldi, 7. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hhuldi

    hhuldi Byte

    Registriert seit:
    16. Juni 2002
    Beiträge:
    15
    Ich benütze für den Einstieg in verschiedene Foren den automatischen Login. Nach einer Formatierung und Neuaufbau meines Systems (PC unter Windows XP Home) funktioniert dieses Auto-Login - erstaunlicherweise - zwar noch in einzelnen, aber nicht mehr in allen Foren. Bei unveränderten Einstellungen notabene. Woran kann das liegen und wie kriege ich es wieder auf die Reihe?
    Für hilfreiche Tips vielen Dank und Gruss
    Hennes
     
  2. hhuldi

    hhuldi Byte

    Registriert seit:
    16. Juni 2002
    Beiträge:
    15
    Hallo franzkat
    Das Cookie ist gesetzt. Trotzdem läuft Auto-Login im für mich wichtigsten Forum nicht. Ich bin am Ende mit meinem Latein. Das Eigenartige ist doch, dass es bei einzelnen Foren "läuft", bei anderen nicht. Da soll noch wer drauskommen...
    Gruss
    Hennes
     
  3. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
    Hallo Hans !

    Das automatische Login in Foren erfolgt zumeist über ein Cookie.Wenn das durch den Foren-Server gesetzt ist,kannst Du ohne erneute Passwort-Eingabe direkt einloggen.Wenn Du die Cookies gelöscht hast-in welcher Form das auch immer passiert ist-must Du wieder den vollständugen Login-Vorgang absolvieren.

    franzkat
    [Diese Nachricht wurde von franzkat am 07.12.2002 | 16:30 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen