autorun.inf\'s werden nicht mehr geöffnet

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von tha-mp, 17. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tha-mp

    tha-mp Byte

    Registriert seit:
    31. Oktober 2000
    Beiträge:
    37
    s regelt? Wäre echt dankbar für Hilfe, weil so langsam nervt\'s doch ;-)

    Greetz
    Mirko
     
  2. tha-mp

    tha-mp Byte

    Registriert seit:
    31. Oktober 2000
    Beiträge:
    37
    Hey super! Vielen vielen dank für den klasse Link - genau das war auch mein Problem (der fehlerhafte Registry-Eintrag)!

    Greetz
    Mirko
     
  3. gfaisst1

    gfaisst1 ROM

    Registriert seit:
    19. November 2002
    Beiträge:
    2
    Hallo Mirko,

    ich hatte exakt das selbe Problem unter Win ME. Die Lösung fand ich auf folgender Internetseite:

    http://www.dockingbay.de/topen.html?http://www.dockingbay.de/win/noautocd.html

    Sehr gut beschrieben und bei mir hat es geklappt-

    Deine Vermutung mit dem falschen Registryeintrag war richtig...

    Grüße Gerald
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen