Autostart

Dieses Thema im Forum "Software allgemein" wurde erstellt von FlipFlop2005, 3. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. FlipFlop2005

    FlipFlop2005 Ganzes Gigabyte

    Registriert seit:
    9. September 2005
    Beiträge:
    10.725
    Hi Leute

    ich habe nach dem ( gezwungenen) neuaufsetzten meines Rechners ein kleines aber sehr lästiges Problem:

    Jedesmal wenn ich meinen PC starte startet sich automaatisch mein ICQ, ob ich das will oder nicht.

    Wie werde ich diesen sch*** Autostart des Programms los??

    (unter start--> Programme-- AUtostart ist es nicht,)

    :bitte: Helft mir:bet:

    FlipFlop
     
  2. steppl

    steppl Halbes Gigabyte

    Registriert seit:
    30. Juni 2004
    Beiträge:
    6.613
    Start-Ausführen-msconfig <ENTER>, dann Systemstart, markieren und deaktivieren.
     
  3. frajoti

    frajoti Viertel Gigabyte

    Registriert seit:
    5. August 2005
    Beiträge:
    3.670
    Oder die Einstellung in ICQ suchen...
     
  4. FlipFlop2005

    FlipFlop2005 Ganzes Gigabyte

    Registriert seit:
    9. September 2005
    Beiträge:
    10.725
    und wie finde ich die einstellung bei ICQ ( das kann man da glaube ich net einstellen)
     
  5. steppl

    steppl Halbes Gigabyte

    Registriert seit:
    30. Juni 2004
    Beiträge:
    6.613
    Such doch einfach mal. Ich habe kein ICQ. Bis hier jemand auftaucht, hast du es wohl selbst erledigt.
     
  6. AntiDepressiva

    AntiDepressiva CD-R 80

    Registriert seit:
    22. April 2003
    Beiträge:
    7.651
    Unter Optionen oder Preferences, wie bei jedem Programm.
     
  7. chooka

    chooka Byte

    Registriert seit:
    31. Dezember 2005
    Beiträge:
    71
    icq öffnen,
    oben rechts auf "hauptmenü"
    "einstellungen und sicherheit"
    unter kontaktliste das häkchen bei "icq beim start ausführen" entfernen!:cool:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen