1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Autovervollständigung nicht aktiv trotz aktivstatus

Dieses Thema im Forum "Software allgemein" wurde erstellt von Gooseman, 5. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gooseman

    Gooseman ROM

    hi!
    ich habe vor kurzen xp und daraufhin service pack 2 installiert.

    im internet explorer funktioniert die autovervollständigung nicht, obwohl unter extras/internetoptionen/Inhalte/ Autovervollständigen die entsprechenden optionen aktiviert sind!

    Webadressen (aktiviert)
    Formulare (aktiviert)
    Benutzernamen und Kennwörter für Formulare (aktiviert)

    wär super wenn jemand helfende tips für mich ahben würde
    danke

    :bahnhof:
     
  2. Gooseman

    Gooseman ROM

    thema hat sich erledigt ...
    hab hier im forum auf ein anderes problem (outlook express verliert passwörter) folgenden link bekommen:

    http://support.microsoft.com/default...d=kb;de;290684

    nach bearbeitung des problems funktioniert jetzt auch die autovervollständigung.
    hatte demnach nen kausalen zusammenhang.

    DANKE
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen