avg e-mailscanner auto-connect

Dieses Thema im Forum "Software allgemein" wurde erstellt von nosler, 9. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nosler

    nosler ROM

    Registriert seit:
    9. März 2006
    Beiträge:
    6
    Hallo,
    ich wende mich hier in diesem Forum an Euch, weil mir bisher keiner meine Fragen zum avg-e-mail-Scanner beantworten konnte.

    Nutze XP-Betriebssystem und die neuesten Versionen von Firefox, Thunderbird und dem AVG-Antivirus-Programm (Freeware). Habe weiterhin einen DSL-Router sowie eine zusätzliche Firewall (Sygate).

    Beim Abrufen von e-mails von verschiedenen Accounts taucht erwartungsgemäß ein kleines Fenster (avg-e-mail-scanner, connecting to.....) auf, das die Verbindung zumentsprechenden Server anzeigt.

    Immer wieder jedoch taucht dieses Fenster (zwischen ca. 5-30 Sekunden lang) auch auf ohne, daß ich e-mails abrufe und verbindet zu anderen Servern; hauptsächlich die beiden folgenden mit der Nachricht.

    1.: auto.pop3: connecting to 88-104-241-69.dynamic.dsl.ar9105.com

    2.: auto.pop3: connecting to 130.189.114.200
    fibertel.com.ar

    Mir bekannten avg-Nutzern sagt das nichts;

    Könnt Ihr mir bitte mitteilen, ob dies jemand kennt, auch schon mal gesehen hat, was dies genau bedeutet, was dahinter steckt, ob ich besorgt sein muss, ob das eine Programm-immanente Eigenschaft ist, oder was auch immer.
    Ich habe da einen großen Erklärungsbedarf.

    Vielen Dank im Voraus!

    Nosler
     
  2. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.594
    Hast du ein Tool, das unerwünschte Emails bereits auf dem Server löscht?
     
  3. nosler

    nosler ROM

    Registriert seit:
    9. März 2006
    Beiträge:
    6
    Nein,
    ich glaube aber es ist ein Problem von AVG und weniger vom e-mail-Programm oder dem e-mail-Server;
    habe heute xp-antispy laufen lassen, aber der e-mail-scanner nimmt immer noch kontakt zu den o.g. Servern auf.
     
  4. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.594
    Für was soll das gut sein?
     
  5. nosler

    nosler ROM

    Registriert seit:
    9. März 2006
    Beiträge:
    6
    Danke Deoroller oder halbes Gigabyte,
    ich hatte hier Hilfe erhofft, weil ich von der Sache nichts verstehe; deshalb sind unkonstruktive und inhaltslose einsätzige Kurzbeiträge genau das, was ich hier brauchen kann.
    So kann man auch über 6000 Beiträge verfassen.
    Nomen est omen!
     
  6. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    naja er wollte dir sagen dass "xp-antispy" in dem Zusammenhang Schwachsinn ist und da nichts bringt.

    Ich verwende selbst AVG Antivirus seit mindestens zwei Jahren, das Programm stellt keine Verbindungen her wie von dir beschrieben. Wobei ich nicht die Freeware-Version benutze, aber auch bei der kann ich mir das nicht vorstellen.

    Poste den LINK zu deiner HiJackThis-Auswertung (Anleitung im Viren- u. Trojaner Board oben), eventuell ist der Rechner infiziert.

    Was willst du bei "FiberTel" in Argentinien
    "http://www.fibertel.com.ar/index_nc.asp"
     
  7. nosler

    nosler ROM

    Registriert seit:
    9. März 2006
    Beiträge:
    6
    Hallo,
    wer kann mir helfen??
    Mein AVG e-mail-Scanner macht seltsame Sachen!
    Er konnektiert immer wieder zu 2 Adressen, die keine von mir angegebenen Mail-Server-Adressen sind; dies wird im gleichen Fenster angezeigt, in dem er auch beim Mail-Scannen die Verbindung zum normalen Mailserver anzeigt.

    Die beiden unbekannten Adressen bzw. Meldungen sind:
    1.: auto.pop3:
    connecting to 88-104-241-69.dynamic.dsl.ar9105.com

    2.: auto.pop3:
    connecting to 130.189.114.200.fibertel.com.ar


    Meine Log-File-Auswertung befindet sich hier:
    http://www.hijackthis.de/logfiles/5665ec0cd17b721ec3634e506cac3206.html

    Ich brauche deshalb dringend Informationen, von Personen, die was von der Sache verstehen.
    Vielen Dank
    Nosler
     
  8. nosler

    nosler ROM

    Registriert seit:
    9. März 2006
    Beiträge:
    6
    Vielen Dank Wolfgang77,
    Dein Beitrag hat mir wirklich geholfen; habe meine Log-File-Auswertung bereits gepostet.
    Übrigens, Antispy hatte mir in diesem Zusammenhang jemand empfohlen, der wesentlich mehr von Computern versteht als ich; habe also seinen Rat, wie auch Deinen befolgt.
    Danke nochmals,
    Nosler
     
  9. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Wo hast du die gepostet, sehe hier nichts ?

    Hast du für den Thunderbird irgendwelche Plugin's (Extensions) installiert die eventuell nicht sauber sind ?
     
  10. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    Er hat's im Board "Viren, Trojanische Pferde & Co." gepostet. Ich habe den Thread mal mit diesem hier zusammengefügt, das Log befindet sich jetzt in Beitrag #7

    Gruß
    Nevok
     
  11. nosler

    nosler ROM

    Registriert seit:
    9. März 2006
    Beiträge:
    6
    Nein,
    ich habe für Thunderbird und auch die anderen Programme überhaupt keine Plug-ins installiert; lediglich für Firefox, aber von "offiziellen" Seiten, wie Arcor, etc...
    Gruß
    Nosler
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen