1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

avi in mpegII - aber ich habe danach nur "Testbild"

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von Chika, 4. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Chika

    Chika ROM

    Hi,

    vielleicht kann mir hier jemand helfen. Habe mir nen Film in .avi geloadet und wollte in mit Tmpgnec in mpeg umwandeln. Hat auch geklappt. Aber ich habe nun nur ein Testbild zu sehen :aua: Weiß jemand ne Lösung????? :confused:

    Gruß
    Chika
     
  2. Sele

    Sele Freund des Forums

    Was war es denn für ein Film?
     
  3. goemichel

    goemichel Halbes Gigabyte

    ...was denn nun?
    Was für eine Ausgangsdatei (Angaben aus Gspot oder ähnlichem)?
    Was für ein Template?
    Was ist "ein Testbild"?
    Woher "geloadet"? Für illegal erstellte/erhaltene Filme wirst/solltest du hier keine Hilfe erhalten...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen