1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

AVM KEN! DSL PROBLEM!!!

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Bytemann, 1. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bytemann

    Bytemann ROM

    Ich habe den Software-Router von AVM und möchte jetzt wieder eMULE und ONLINE ZOCKEN zum laufen bringen.
    Ich hatte die EInstellungen shconmal gefnden aber jetzt habe ich sie nicht mehr. BITTE HILFT MIR!!!
     
  2. Climbtron

    Climbtron Kbyte

    Hi,

    Ich weiß nicht ob das weiter hilf... aber ich hatte ein ähnliches Problem mit einem Proxy Server... Da habe ich dann die Packetgröße runtergestellt und es ging wieder alles wie früher...

    Viel Grück noch
     
  3. reiper

    reiper ROM

    hallo bytemann, ich habe das selbe problem mit ken dsl.
    hast du schon einen tip bekommen wies geht?
    gruß reiper
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen