1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

AVM Ken! und ICQ: ICQ läuft nicht auf de

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Frank79415, 21. Februar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ich habe seit 2 Tagen AVM Ken! im Heimnetzwerk installiert und bein damit auch sehr zufrieden. Einzig das Programm ICQ will auf dem Client nicht funktionieren. Obwohl ich schon diverse Einstellungen ausprobiert habe, kann ICQ keine Verbindung zum ICQ-Server aufbauen. Kann mir jemand bei meinem Problem weiter helfen?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen