1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

AVM und Netgear-router ( Gatewayfrage )

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von lupusweb, 20. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lupusweb

    lupusweb Byte

    Registriert seit:
    17. Juli 2005
    Beiträge:
    11
    moinsen.....

    Also,
    ich habe 2Router im Betrieb.

    1.AVM7050 WLAN
    2.Netgear WGR614v4


    Den AVM habe ich als Modem und den Netgear als "Hub,Switsch" in Betrieb.

    Den Netgear habe ich dem AVM "hintergeschaltet" weil der Netgear eine bessere reichweite im WLAN hat .Der WANPort vom Netgear ist einfach vom Lan2 ausgang des AVM gespeisst. Am LAN1 des AVM hängt ( über Patchpanel und Netzwerkdose ) mein Rechner oben im Büro.

    Gateway AVM : 192.168.178.1
    Gateway Netgear : 192.168.0.1

    Das problem ist nun das ich von meinem Recher nicht auf den Netgear zugreifen kann um nach dem rechten zu schauen ( mein Nachbar hängt da über WLAN dranne ).
    Ich habe meinem Rechner eine feste IP zugewiesen und der Gateway ist ja nun dem AVM gleich, also 192.168.178.1
    ich kann ja nicht beiden Routern die gleiche Gateway geben oder ?
    Oder wäre für den Netgear 192.168.178.2 ne lösung ?

    thx for help Wink

    Lupus
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen