AVSEQ01.m2v crasht mein system.....

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von Factor, 30. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Factor

    Factor Byte

    Registriert seit:
    4. November 2002
    Beiträge:
    105
    Hallo!
    Ich habe eine SVCD demultiplexed....und nun natürlich eine AVSEQ01.m2v erhalten....sowie die Tondatei.
    Sinn der Angelegenheit war,einen der beiden verfügbaren Tonspuren mit dem Movie zu multiplexen.
    Klicke ich allerdings im Multiplex-Dialog die AVSEQ01.m2v an....friert mir TMPGenc EIN!
    Der Task läßt sich dann nicht mal mit "Prozess beenden" killen.
    Hard Reset ist angesagt!
    WARUM reagiert TMPGenc so auf das öffnen der AVSEQ01.m2v???
    Mach ICH was falsch?
    Fehlt n PlugIn?
    Gibts bessere Tools für sowas?

    Thanx

    Factor
     
  2. Factor

    Factor Byte

    Registriert seit:
    4. November 2002
    Beiträge:
    105
    Danke Mabae!

    Hört sich einleuchtend an...... werd mal danach handeln.
     
  3. Gast

    Gast Guest

    Hi, wie viele mpeg2-Codecs hast du installiert? Wenn mehr als einen, kann es daran liegen:
    Du willst ja mit TmpgEnc in mpeg2 encodieren - und zwar eine mpeg2-Datei, die du vorher mit einem anderen Programm erstellt hast. Also vermute ich, daß deine beiden mpeg2-Codecs crashen. Belasse mal beim nächstenmal alles so, ohne den Prozess zu killen. Ist es die vermutete Ursache, wird nach sehr langer Zeit der TmpgEnc geöffnet.
    Ansonsten google mal nach "merit system"!
    In diesem Fall richte dich nach dem empfohlenen Verfahren oder deinstalliere den "fremden" mpeg2-Codec.
    MfG
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen