backslash in der kommandozeile wird nicht angezeigt

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von sdc, 4. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sdc

    sdc Kbyte

    Registriert seit:
    12. Januar 2002
    Beiträge:
    329
    Hallo
    weiss mir jemand wie ich den backslash anzeigen kann oder dessen ascii-code ?
    besten Dank sdc
     
  2. Ace Piet

    Ace Piet Computerversteher

    Registriert seit:
    7. September 2004
    Beiträge:
    3.325
    (blind) ALT+92 (0x5C)
     
  3. sdc

    sdc Kbyte

    Registriert seit:
    12. Januar 2002
    Beiträge:
    329
    Hallo Ace Piet
    was heisst blind ? das hab ich schon vorher einmal ausprobiert und es funktioniert nicht, (also "alt und auf dem Nummernblock 92")
    Gruss sdc
     
  4. Wingnut2

    Wingnut2 Viertel Gigabyte

    Registriert seit:
    12. Mai 2002
    Beiträge:
    2.660
    von welcher kommandozeile spichst du ?

    mfg
     
  5. swissfriend

    swissfriend Kbyte

    Registriert seit:
    24. Januar 2005
    Beiträge:
    308
    Drücke die "Alt Gr" + "Taste zum Pfeile machen (links von L-Shift = </> und \)"
     
  6. swissfriend

    swissfriend Kbyte

    Registriert seit:
    24. Januar 2005
    Beiträge:
    308
    ich habe eine schweizer tastatur (deutsch). :) kann sein, dass es nicht übereinstimmt, weil ich von einem notebook her schreibe.
     
  7. sdc

    sdc Kbyte

    Registriert seit:
    12. Januar 2002
    Beiträge:
    329
    ich verwende eine schweizertastur an einem desktop, alle vorschläge funktionieren leider nicht
    @wingnut2 start-ausführen- "cmd"
    gruss sdc
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen