1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Barebone SN45G v3 seit Versand ohne VGA Signal

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Matthew1408, 8. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hi Leute
    ich hab vor kurzem ein lauffähigen Barebone von Shuttle (Sn45gv3) per Post versand.

    Und seit dem gibt die Grafikkarte kein Bildsignal mehr aus und der Monitor bleibt im Standby.... :aua: :aua:

    Allerdings kann der Power Knopf betätigt werden, worauf auch alle Lüfter ect. anspringen.:confused:

    Weiss jemand was das Los sein kann? Danke (HILFE!!!!)
     
  2. Donmato

    Donmato Megabyte

    mach den rechner auf und drücke die graka mal vorsichtig in ihren slot

    es kann sein das sie sich gelockert hat
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen