Baukasten für JPEG-Viren entdeckt

Dieses Thema im Forum "Ihre Meinung zu Artikeln auf pcwelt.de" wurde erstellt von Faith, 24. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Faith

    Faith Kbyte

    Registriert seit:
    26. Dezember 2002
    Beiträge:
    293
    Bitte auch darauf hinweisen, dass es nur User die XP haben, mit SP1 betrifft. User die SP2 auf dem Rechner haben, betrifft dies nicht, so Microsoft:

    Nicht betroffene Software
    •

    Microsoft Windows NT Server 4.0 Service Pack 6a
    •

    Microsoft Windows NT Server 4.0 Terminal Server Edition Service Pack 6
    •

    Microsoft Windows 2000 Service Pack 3, Microsoft Windows 2000 Service Pack 4
    •

    Microsoft Windows XP Service Pack 2
    •

    Microsoft Windows 98, Microsoft Windows 98 Second Edition (SE) und Microsoft Windows Millennium Edition (Me)

    http://www.microsoft.com/germany/technet/servicedesk/bulletin/ms04-028.mspx

    Faith
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    da der IE 6.0 SP1 und Office XP betroffen sind dürfte auf jedem Rechner Handlungsbedarf bestehen auf dem diese Software installiert ist, unabhängig vom Betriebssystem.

    Grüße
    Wolfgang
     
  3. Steffifant

    Steffifant Byte

    Registriert seit:
    8. Oktober 2002
    Beiträge:
    12
    den link bitte
     
  4. Tuxman

    Tuxman Guest

    Registriert seit:
    5. Juni 2001
    Beiträge:
    807
    Mir auch! :D
     
  5. TDY

    TDY ROM

    Registriert seit:
    4. März 2003
    Beiträge:
    1
    was ist mit folgender kombination:
    win2000/sp2 + ie6/sp1 ???

    das wird bei microsoft - und auch hier - nicht erwaehnt. :confused:

    (hab auch nix bei heise.de gefunden) :heul:


    wer weiss es? :bet:
     
  6. Scasi

    Scasi Ganzes Gigabyte

    Registriert seit:
    1. August 2004
    Beiträge:
    19.432
    geh auf die MS-Update-Seite und lass nach verfügbaren Updates suchen, davon lässt Du das Microsoft GDI+-Erkennungsprogramm (KB873374) installieren und kriegst dann eine Meldung für Deine installierte Software

    bei mir z.B. war kein Update nötig:

    W2K SP4, IE6SP1, Office 2000 Pro
     
  7. Kipp-Laster

    Kipp-Laster Byte

    Registriert seit:
    2. September 2004
    Beiträge:
    46
    Prima. Klappt also auch ohne Kristallkugel...
     
  8. Scasi

    Scasi Ganzes Gigabyte

    Registriert seit:
    1. August 2004
    Beiträge:
    19.432
    si :p auf klare, einfache Fragen gibt´s auch einfache Antworten !

    aber im Trüben wird nicht mehr gefischt ! nur ab und zu mal ein Wurm gekitzelt ... :rolleyes:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen