1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Bei meinem cpu ist glaube ich was kaput gegangen

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Fataly, 19. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fataly

    Fataly ROM

    Also wie schon gelesen ist das was kaput hier ist einfach mal n link von vor und hinterseite sag mal bitte ob da was falsch ist... :heul: :heul:
    geändert -Ace-

    Ich geb Dir mal 30 Tage, Matrose...
    1. ein paar für den Link.
    2. ein paar für *türkische* Formulierung
    3. für den 2-ten Versuch.
    usw.
     
  2. mario999

    mario999 Halbes Megabyte

    Der Link ist falsch irgendwie...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen