Bei Smart Surfer 2.3->Fehler 720

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von 60erjonny, 4. September 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 60erjonny

    60erjonny Megabyte

    Registriert seit:
    22. Oktober 2001
    Beiträge:
    1.350
    Hallo
    Ich wollte bei meinem Freund den Smartsurfer 2.3 installieren.
    Es funzte alles,doch nach jeder Einwahl(Modem pipst)bekomme ich folgente Fehlermeldung und die Verbindung wird unterbrochen.

    Zitat:Der Verbindungsaufbau zum gewählten Anbieter ist fehlgeschlagen.Fehler 720 Der Der Verbindungsversuch ist fehlgeschlagen,da keine PPP-Steuerungsprotokolle zwischen diesem und dem Remotecomputer ausgehandelt werden konnten.

    Habe auch manuell eine DFÜ-Verbindung erstellt,doch da ist es das gleiche.

    Was habe ich falsch gemacht bzw.was muß ich ändern?

    Zum System:P2/266,Explorer 5.5,WinMe
     
  2. 60erjonny

    60erjonny Megabyte

    Registriert seit:
    22. Oktober 2001
    Beiträge:
    1.350
    Hi

    Hab das DFÜ-Netzwerk neuinstalliert und habe bei der DFÜ-Verbindung die Softwarekomprimierung deaktiviert.
    Und siehe da es funzt jetzt.:rolleyes:

    Vielen Dank für deine Hilfe!
     
  3. ulrik

    ulrik Kbyte

    Registriert seit:
    15. Mai 2000
    Beiträge:
    332
    Ich nochmal- Nachtrag: ist der smartsurfer in den Netzwerkverbindungen eingetragen, kann man alternativ auch dort den smartsurfer mit Rechtsklick im Kontextmenü als Standardverbindung aktivieren-
     
  4. ulrik

    ulrik Kbyte

    Registriert seit:
    15. Mai 2000
    Beiträge:
    332
    IM IE-Browser (wenn Du diesen benutzt) muß unter Extras > Internetoptionen > Verbindungen der smartsurfer markiert werden
    und "als Standardverbindung" aktiviert werden (neben "Standardverbindung" das Pünktchen setzen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen