1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Beim Brennen 100 %

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von IdiotimusMaximu, 24. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ich hab jedesmal wenn ich mit Nero was brenne eine Prozessorauslastung von 1oo% und kann demnach auch nichts nebenbei machen und auch nicht mit voller Geschwindigkeit brennen. Ich muss immer mit einer Geschwindigkeitsstufe niedriger als möglich brennen.

    Ich habe bereits beide IDE/ATAPI Controller auf "DMA, wenn verfügbar", gestellt.

    Meine PC Eckdaten:

    WIN XP Pro
    2,1 GHz
    512 RAM
    Nero 6.6.08
    Brenner: LG Electronics CED-8120B

    Ich hoffe ihr könnt mir helfen.

    MFG

    IdiotimusMaximu
     
  2. Ich habe bereits beide IDE/ATAPI Controller auf "DMA, wenn verfügbar", gestellt.

    Steht den da das DMA verwendet wird.Was für ein Board was für ein Treiber ??

    MFG
     
  3. Informationsliste Wert
    Computer
    Betriebssystem Microsoft Windows XP Professional
    OS Service Pack -
    Internet Explorer 6.0.2600.0000 (IE 6.0 - Windows XP)

    Motherboard
    CPU Typ AMD Athlon XP-A, 1913 MHz (11.5 x 166)
    Motherboard Name Asus A7N8X-X (5 PCI, 1 AGP, 3 DDR DIMM, Audio, LAN)
    Motherboard Chipsatz nVIDIA nForce2 400
    Arbeitsspeicher 512 MB (DDR SDRAM)
    BIOS Typ Award (08/04/04)

    Was für Treiber meinste denn? Die vom Brenner? Da hab ich nich die aktuellesten, aber daran dürfte es eigentlich nich liegen, weil ich sonst auch nie Probleme damit hatte.


    Woran seh, dass DMA verwendet wird?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen