1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

beim Hochfahren wird Festplatte sehr spät erkannt

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von kayser_38, 9. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kayser_38

    kayser_38 ROM

    Registriert seit:
    9. Juni 2005
    Beiträge:
    3
    hallo,

    habe meinen rechner aufgerüstet, d.h. cpu (AMD 2400+), motherboard und grafikkarte neu.
    nach dem einschalten des rechners bleibt der bildschirm ca. 30 sec schwarz, erst danach arbeitet die festplatte und dann erscheint auch das xp logo. danach läuft alles ganz normal.
    das war vor dem umbau nicht so.
    kann mir jemand helfen??
     
  2. wolmiwolf

    wolmiwolf ROM

    Registriert seit:
    15. Juni 2005
    Beiträge:
    1
    Ev. könnte dein netzteil überlastet sein,...?
     
  3. kayser_38

    kayser_38 ROM

    Registriert seit:
    9. Juni 2005
    Beiträge:
    3
    das netzteil habe ich auch ausgewechselt. jetzt ist ein 400 W netzteil drin. trotzdem danke für deine antwort !!!
     
  4. ankeforever

    ankeforever Viertel Gigabyte

    Registriert seit:
    25. Juli 2004
    Beiträge:
    2.958
    Nachts ist kälter als draussen! Wattzahlen sind unwichtig! ;)
    Probiere mal folgendes:
    - PC aus.
    - Reset drücken und halten
    - mit gedrücktem Reset den PC einschalten
    - nach ca. 30 Sekunden Reset erst loslassen!

    Wenn er dann normal hochkommt, ist eindeutig das NT zu schwach!

    Ausserdem mal die Spannungen auslesen, zb. mit Everest: www.lavalys.com
    Sollten die mehr als 5% abweichen, dito! :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen