Benutzerkonten

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Loveplane, 13. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Loveplane

    Loveplane ROM

    Registriert seit:
    13. Oktober 2002
    Beiträge:
    1
    Ich habe neulich versucht, bei mir ein neues Benutzerkonto anzulegen. Dieser Vorgang läuft auch problemlos ab, doch weist das Konto hinterher einige Fehler auf. So kann ein Administratorkonto nicht auf die Daten von eingeschränkten Konten zugreifen. Außerdem funktioniert die Tastatur nicht richtig. So kann ich z.B. keine Umlaute eingeben und einige Zeichen wie z.B. Komma, Semikolon, runde, spitze und eckige Klammern, Schrägstriche und der Klammeraffe lassen sich nur mit einer völlig fremden Tastenkombination auf den Monitor bringen. Um zum Beispiel den Klammeraffen zu schreiben, muss ich Shift+2 drücken, wo sonst AltGr+q benutzt werden mussten.
    Diese Probleme treten wie gesagt nur auf, wenn ich ein neues Benutzerkonto angelegt habe. Dazu kommt, dass ich dieses Konto nicht normal löschen kann. Ich muss jedes mal die Systemwiederherstellung benutzen.

    Wer weiß, warum Windows solche Fehler hat und wie ich sie beheben kann?
    Da ich keine Zeit habe, dieses Forum regelmäßig nach einer Antwort zu durchsuchen, bitte ich darum, mir mögliche Lösungsvorschläge an folgende E-Mail Adresse zu schicken.
    Firephoenix01@gmx.net

    Ich bedanke mich schon mal im vorraus.

    René Märten
     
  2. benegro

    benegro Kbyte

    Registriert seit:
    25. März 2002
    Beiträge:
    464
    Ich vermute mal ,dass du das Amerikanische Tastatur-Layout eingestellt hast. Unter Systemsteuerung-->Tastatur Deutsch einstellen und dann tut das wieder.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen