"Benutzerprofil beschädigt..." bei Hochfahren

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Milhouse, 25. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Milhouse

    Milhouse ROM

    Registriert seit:
    25. Mai 2004
    Beiträge:
    1
    Hallo,

    als ich heute meinen PC mit Win XP Prof. hochfahren wollte, wurde die Meldung "Benutzerprofil beschädigt oder unvollständig..." angezeigt. Ich habe mit OK bestätigt und Windows war eingerichtet, als hätte ich es gerade erst installiert. Die Desktopoberfläche ist fast leer,
    im Startmenü befindet sich die "Win XP Tour" usw.
    Zum Glück sind alle Dateien und Eigenen Dateien noch vorhanden, die aber als "Dateien von Milhouse" angezeigt werden.
    Da ich mich nur einigermaßen mit PCs auskenne, habe ich keine Ahnung, ob es ein Systemfehler ist oder ein Virus, den mein AV-Prog nicht entdeckt hat.

    Wie kann ich das System wiederherstellen?
    Danke.

    MfG,
    Daniel
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Du bist mit einem blauen Auge davon gekommen..
    und immer beachten:

    Backup ist ein obligatorischer IT-Job. Es gibt nur zwei Datenarten: gesicherte Daten und Daten, die bis jetzt nicht verloren gegangen sind !.

    Image-Software einsetzen....Ghost, True Image, Drive Image usw.

    Grüße
    Wolfgang
     
  3. Millhouse

    Millhouse Byte

    Registriert seit:
    6. März 2004
    Beiträge:
    32
    hi nochmal,

    ich habs jetzt selbst mit der "Systemwiederherstellung" wieder hinbekommen. :)

    Schönen Tag noch. :D
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen