Benuzerprofil kann nicht geladen werden

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Schnydra, 10. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Schnydra

    Schnydra Byte

    Registriert seit:
    30. November 2003
    Beiträge:
    123
    Hi @ all

    Seit neuem kann das Beuzerprofil unter XP professional nicht mehr geladen werden. Bei jedem neustart sind die änderungen weg und es kommt die Meldung, dass das Benuzerprofil nicht geladen werden konnte. :confused: :confused: :confused:

    Weiss jemand von euch Rat? Habe vorhin nichts an der Soft- oder Hardware geändert.

    PC:
    AMD Athlon 64 3000+
    6600GT (Gigabyte)
    Kingston HyperX RAM (2*512 MB)
    GigaByte K8 Triton MB (Sockel 939)

    thx
     
  2. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    Hallo Schnydra

    Versuch mal, das Problem mit der Systemwiederherstellung zu beheben.

    Gruß
    Nevok
     
  3. Schnydra

    Schnydra Byte

    Registriert seit:
    30. November 2003
    Beiträge:
    123
    An die Systemwiederherstellung habe ich gar nicht gedacht.
    Aber es hat funktioniert. Wahrscheinlich eine Registry-Eintrag futsch gewesen.

    thx @ Nevok :rock:
     
  4. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    Gern geschehen. ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen