1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Betriebsanzeige (rot) leuchtet ständig

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Robbie10, 8. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Robbie10

    Robbie10 ROM

    Registriert seit:
    8. Oktober 2002
    Beiträge:
    3
    Hallo,

    ich habe folgendes Problem und würde mich freuen wenn wir jemand vielleicht dabei weiterhelfen kann.

    Ich habe gestern mein CD-ROM-LW durch ein neues Artec DVD-LW ersetzt. Dabei habe ich wie bisher die selbe Jumpereinstellung (Slave) übernommen.

    Im einzelnen habe ich jetzt folgende Anschlüsse:
    Primary IDE: Festplatte (Master) und DVD-LW (Slave)
    Secondary IDE: Brenner A-Open (Master)

    Beim Neustart meines PC}s (750 MHZ, Win 98 SE) wurde das neue DVD-LW auch richtig erkannt und angezeigt. Es funktioniert auch.
    Das komische daran ist nur, das jetzt auf einmal die rote Betriebsanzeige des Festplattenlaufwerks ständig aufleuchtet. Wenn ich das Datenkabel vom DVD-LW entferne, tritt dieses Problem nicht mehr auf.

    Habe schon das DVD-LW als Secondary - Slave angeschlossen. Aber da hatte ich das selbe Problem.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen