1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Bild aber kein Ton

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von gerhard01, 9. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. gerhard01

    gerhard01 ROM

    Hallo,
    ich habe meine analoge Videocamera an meinen Pc angeschlossen mit Cinch Kabel gelb Composite und weiss Audio in
    Bild hab ich aber keinen Ton :bse: :aua: ,
    kann da jemand helfen ?? :bet:
    Vielen Dank !!!
     
  2. Mylin

    Mylin Viertel Gigabyte

    Hast du sie an eine TV- oder Videokarte angeschlossen? Welches Programm benutzt du zur Wiedergabe? Hast du in dem Programm die richtige Audioquelle ausgewählt?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen