1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Bild und Ton nicht Synchron

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von aldifreak, 23. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. aldifreak

    aldifreak Byte

    Hi,

    beim Erstellen von SVCD mit Hilfe von Nero passiert es mir dauernd, dass Bild und Ton nicht synchron sind.
    In den MPEG Dateien ist noch alles in Ordnung, auch wenn ich sie abbrenne laufen sie auf meinem DVD Player ohne Probleme. Aber sobald ich sie mit Nero in SVCD umwndle gibts das Problem.
    Hat hier jemand eine Idee?
     
  2. Angel-HRO

    Angel-HRO Megabyte

    Hi

    eine Idee wäre: brenne die CDs mit langsamen Tempo, nicht höher als 8x, besser 4x. Viele DVD-Player haben damit sonst Probleme (ha, meiner nicht, ein absolutes Billigteil, aber nur gut)

    Gruß
    André
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen