bilder mit Windows 98

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von marco_gk, 7. September 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. marco_gk

    marco_gk ROM

    Registriert seit:
    7. September 2003
    Beiträge:
    3
    Habe Win 98 und Iexplorer 6.0 installiert.
    Kann aber bestimmte Bilder nicht mehr laden/ansehen. So z.B. die Seiten onvista.de (erscheinen nur Links), Bilder auf ebay, Bilder auf google.de, bestimmte Werbebanner (das einzig gute dabei) usw......

    Habe es schon mit Netscape, opera, usw... versucht aber keine Chance! Jetzt vermute ich, es liegt an ner Windows Einstellung.

    Hat zufällig jmd. ne Idee???

    P.S. bei Internetoptionen im IExplorer habe ich auch schon fast alles versucht! Zudem habe ich meinen Virenscan und Firewall ausgeschaltet!


    kann es sein, dass ich dann keine Bilder sehen kann, wenn die unter http://image.website.de/xxxxxxxxx abgespeichert sind. Das wäre nämlich bei amazon.com, onvista.de, ebay.de, usw. der Fall??? Wenn ja, weiss da jmd. eine Lösung???

    Schon mal Danke im voraus!!!
     
  2. marco_gk

    marco_gk ROM

    Registriert seit:
    7. September 2003
    Beiträge:
    3
    Firewall war zu "straff" eingestellt!! Jetzt läuft wieder alles!!!! Vielen Dank für die Hilfe! Auch am Sonntag!:D
     
  3. marco_gk

    marco_gk ROM

    Registriert seit:
    7. September 2003
    Beiträge:
    3
    versucht. Auch wenn ZoneAlarm aus ist erscheinen die Bilder nicht! Werbeblocker habe ich keinen -> erscheinen auch nur bestimmte Werbebanner nicht!

    Könnte Ko***!!
     
  4. UKW

    UKW Megabyte

    Registriert seit:
    27. August 2003
    Beiträge:
    1.438
    Hallo,

    hast du eine Desktop-Firewall oder einen Werbeblocker laufen.
    Wenn ja dann schalte diesen mal ab.

    Gruss
    UKW
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen