1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Bildschirm friert nach Brennereinbau ein

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Tom3, 20. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tom3

    Tom3 Guest

    Liebe Leser,

    nach Einbau eines Brenners friert der Bildschirm beim Aufruf verschiedener Anwendungsprogramme ein und läßt sich nur durch drücken der Reset - Taste neu starten.

    Konfiguriert habe ich wie folgt:

    IDE 1: Festplatte 1 (Master) Festplatte 2 (Slave)
    IDE 2: CD-Rom (Master) Brenner (Slave)

    Erkannt wird der Brenner im Arbeitsplatz und im Explorer.

    Jedoch wenn ich z.B. "Star Office" aufrufe und dann versuche
    eine Datei von der Festplatte zu öffnen friert der Bildschirm ein.

    Sobald ich den Brenner wieder abklemme läuft es einwandfrei.

    Hat jemand eine Idee, was ich falsch mache.

    Vielen Dank für Ihre Tipps.

    Tom
    [Diese Nachricht wurde von Tom3 am 20.08.2002 | 07:08 geändert.]
     
  2. Tom3

    Tom3 Guest

    ich habe das Problem durch den Einbau eines IDE-Controllers
    gelöst. Damit funktioniert es.

    Vielen Dank an alle, die versucht haben zu helfen.

    Tom
     
  3. Angel-HRO

    Angel-HRO Megabyte

    Registriert seit:
    31. August 2000
    Beiträge:
    2.524
    Es ist möglich,dass dein Brenner nicht genug Strom bekommt. Was für ein System (CPU, Board, etc) hast du?
    Und auf dem Netzteil ist ein Aufkleber: Poste mal die WErte von 3,3 und 5 V

    Gruß
    André
     
  4. auwi

    auwi Kbyte

    Registriert seit:
    7. Januar 2002
    Beiträge:
    380
    Deine Konfiguration ist auf jeden Fall so nicht sinnvoll. Pmaster: Die schnellere HDD, Pslave: CD-ROM, SMaster: Brenner, SSlave: Die langsamere HDD
    Welches Betriebssystem benutzt du?

    1: Suche im Gerätemanger nach evtl. Konflikten

    2. Was hat sich an deinen Laufwerksbuchstaben geändert?
    Du solltest den Brenner und das CD-Rom Laufwerk am besten auf Y: und Z: legen

    3. Welches Netzteil hast du? Ist es durch deinen Brenner an der Grenze seiner Leistungsfähigkeit?

    Gruß, Rolf
     
  5. Tom3

    Tom3 Guest

    Hallo Profis,

    wo seid Ihr denn ? Ich habe immer noch keine Lösung gefunden ...

    Danke !!!

    Tom
     
  6. Tom3

    Tom3 Guest

    Hallo Rolf,

    vielen Dank für die Antwort:

    zu 1.) im Gerätemanager sind keine Konflikte
    zu 2.) unter Arbeitsplatz ist der Brenner als Laufwerk "E" sichtbar und kann auch darauf zugreifen (was meinst Du mit auf Y und Z legen?)
    zu 3.) Netzteil hat 250 Watt

    Mein Betriebssystem Windows 98 SE

    Schöne Grüße,

    Tom
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen