1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Bildschirmproblem

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von roskilde2001, 4. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. roskilde2001

    roskilde2001 ROM

    Registriert seit:
    29. Januar 2005
    Beiträge:
    7
    Hallo, bins nochmal!

    Jetzt, da der Rechner läuft, hab ich noch ein kleines Problem:
    Beim Einschalten des Rechners fährt der Bildschirm nicht gleich hoch, sondern bleibt auf Standby.
    Erst nach Drücken des Reset-Knopfes bekomme ich dann ein Bild und der PC fährt hoch.

    Da der Bildschirm eine eigene Stromversorgung hat, müsste er ja auch das Netzteil des Gehäuses entlasten.

    Muss ich irgendwas im BIOS einstellen, damit der Bildschirm gleich anspringt?

    Ich hoffe ihr wisst da irgendeinen Rat und ich sag schon mal Danke im Voraus,
    Roskilde 2001

    ----------------
    MSI K8T Neo-FSR
    AMD Sempron 3100+
    512 MB DDR-RAM PC-400 CL2.5(VT)
    Nvidia FX5200 TV-Out 128 MB DDR
    Samsung SpinPoint 120 GB SATA
    BenQ DW1620 DVD+/-RW
    Windows XP SP2
     
  2. findnix

    findnix Byte

    Registriert seit:
    30. Januar 2005
    Beiträge:
    11
    Hast du auch ein aktuelles BIOS installiert?
     
  3. ankeforever

    ankeforever Viertel Gigabyte

    Registriert seit:
    25. Juli 2004
    Beiträge:
    2.958
    Hast mal aufs Datum geguckt? :D

    :rip:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen