1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Bildsynchronisation!

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Oli888, 14. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Oli888

    Oli888 Byte

    Registriert seit:
    20. Juli 2001
    Beiträge:
    38
    Hi!
    Wenn ich zocke ,z.B. Dungeon Siege, Morrowind, dann sind wenn ich meine Maus schnell von links nach rechts bewege und umgekehrt, v.a. beim Übergang von hellen zu dunklen Texturen,ganz klar asynchrone Bilder zu sehen, d.h. es bilden sich quasi "Risse" in den Texturen. Bei Jedi Knight 2 konnte die Option "Bild-Synchronisation" diesem Problem Abhilfe schaffen! Bei den oben Genannten Spielen gibt es jedoch keinerlei solche Option-jetzt meine Frage! Wie kann ich so eine Bildsynchronisation als Standard einstellen?
    Danke schon mal im vorraus!
    Ciao!
     
  2. Fisch504

    Fisch504 ROM

    Registriert seit:
    13. Dezember 2002
    Beiträge:
    1
    Ha habe doch den Button gefunden.

    Aber du hast ja jetzt meine E-Mail.
    Aber für alle anderen!!!
    Ich bin im besitz eines Samsung Syncmaster 191t und kann dort die Synconisation im OSD einstellen.

    Fisch504
     
  3. c62718hris

    c62718hris Megabyte

    Registriert seit:
    17. März 2003
    Beiträge:
    1.908
    Wenn es da nicht geht, ist es das Spiel.

    Gruß
    Christian
     
  4. r1s74y

    r1s74y Byte

    Registriert seit:
    21. Mai 2002
    Beiträge:
    11
    Hallo,

    normalerweise geht das in der Systemsteuerung\Anzeige
    (Treiber der Karte)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen