1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Bildwiederholfrequenz unter NT

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von mickymouse, 7. August 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ich habe unter NT die Bildwiederholfrequenz meines Monitors zu hoch gewählt ohne zu testen (ui). Nun startet NT natürlich, aber kein Bild!
    Wie mache ich das rückgängig????

    Danke Alegria für die Antwort funktioniert aber bei mir nicht! Liegt vielleicht daran, dass NT und Win2000 auf einem PC parallel laufen!
    Hat noch einer Ideen, wie zB in der Registry einen Eintrag oder so.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen