1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

bin mir nicht sicher......

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von obbevan, 5. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. obbevan

    obbevan Byte

    Registriert seit:
    14. Januar 2004
    Beiträge:
    62
    ......und kann es eigentlich nicht glauben . vorallem weil das problem nur bei der ersten runde auftritt . klar , es kommt so rüber als ob der speicher neu gefüllt werden müsste , aber bei der zweiten und dritten runde reicht es . und das problem tritt ja auch bei 640 auf irgendwas auf auch ohne dass ich irgendwelche details aktiviert habe .
     
  2. obbevan

    obbevan Byte

    Registriert seit:
    14. Januar 2004
    Beiträge:
    62
    und zwar für mein thema genau eins unter dem ....

    :aua:
     
  3. mschuetzda

    mschuetzda Megabyte

    Registriert seit:
    5. September 2001
    Beiträge:
    1.131
    Hi,

    ich glaube obbevan hat nur aus Versehen hier einen neuen Thread aufgemacht, statt im Spieleforum weiterzuposten.;)
     
  4. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Wenn du dein Problem mal etwas genauer beschreiben würdest, dann kann man auch mal versuchen sich in die/ deine Lage zu versetzen - aber so bleibt nur www.hellsehen-online.de
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen