1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Bios-Fehler im Notebook

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von tom33, 13. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tom33

    tom33 ROM

    Registriert seit:
    13. Juni 2002
    Beiträge:
    3
    Abdrücke\' auf der Abdeckung.

    Der Versuch mit einem anderen Prozzi bringt ebenfalls keine Änderung.

    Der Lüfter intern funzt, Strom kommt also auch. Auch die LEDs leuchten ganz richtig, jedoch die Fehlermeldung bleibt bestehen.

    Hat irgendjemand eine Idee, woran es liegen könnte? Mein Dunk würde Euch jedenfalls ewig nachschleichen!

    Irgendwelchen offensichtlichen Fehler innen auf dem Board konnte ich auch nicht feststellen, hab eigentlich alles nachgesehen, soweit ich mich auskenne.
    Jedoch ist auf einem Kondensator(? ich bin kein Elektroniker!) eine kleine Einbuchtung zu erkennen. So als ob jemand mit einem spitzen Gegenstand in das weiche Belch oben reingedrückt hätte. Daneben der gleiche Kondensator (?) hat diese Einbuchtung jedenfalls nicht. Kann es daran evtl. liegen? Dieser Kondensator dürfte sich jedoch, denke ich, auf dem internen Netzteil befinden, da sich dort in der Ecke aussen auch der Anschluss für das Netzteil befindet. Und das Netzteil funktioniert, der Akku wird ja auch einwandfrei geladen.

    Die Jumper für den Prozessor sind auch alle richtig....

    Was kann das denn nur sein? HELP!!!!!!!!! Ich weiss sonst nichts mehr... achja, die Steckverbindungen zum Display sind auch alle in Ordnung.

    Grüße,
    tom33
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen