1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Bios gibt keinen Ton von sich!!!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von MAsterix, 28. Mai 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MAsterix

    MAsterix Halbes Megabyte

    ...beim hochfahren. Mir ist aufgefallen, dass mein PC(HP Pavilion A749) keinen Post macht...d.h. er gibt keinen Bestätigungston von sich, dass alles in Ordnung ist. Sandra Standard sagt, dass irgendetwas mit meinen AGP VIA Treiber sei...er stürzt auch häufig bei Spielen ab!!!
    Wie kann ich das reparieren???
    Grüße im Voraus
    Moritz
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen