1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

BIOS-Passwortfenster erscheint nicht !

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von mike_kilo, 19. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mike_kilo

    mike_kilo Ganzes Gigabyte

    s recovered.Habe auch User/Admin-PW wunschgemäss erneuert(AWARD-BIOS).
    Der Knackpunkt ist jedoch,das beim Booten nicht das jetzt obligatorische Passwortfenster erscheint.Mehrere Versuche sind erfolglos geblieben.
    Auf meinem jetzigen Rechner mit AWARD-BIOS funzt das problemlos.Sind zwar unterschiedliche Biosversionen,aber was habe ich übersehen? Habe auch andere Rechner mit Awardbios früher besessen,null probs gehabt!Wer hat \'ne Idee?
    THX 4help!
    mfg.....mike_kilo
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen