1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Bios ??? Soundblaster???

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Salve, 4. März 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Salve

    Salve Byte

    Lege mir so richtig die Karten.
    Beim booten ca. 4-5 min. erscheint die Meldung: Konflikt zwischen
    SB-IRQ und PCI-IRQ
    Creativ SB16 Emulationstreiber wird nicht geladen.
    Ausserdem lässt sich der Treiber für meinen Epson-Scanner nicht
    laden (USB)
    Lief mal alles tadellos,Probleme gibt es erst seit der neuen WD-Festplatte.
    Was kann ich bloss machen.
    Grüsse an Euch.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen