1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Bioseinstellung??

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Bart_15, 10. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bart_15

    Bart_15 Byte

    Registriert seit:
    2. Juni 2003
    Beiträge:
    57
    Hallo,

    ich habe eine Epox 8KRA2+ Motherboard und wollte einen AMD 3200+ drauf setzten. Was muss ich im Bios einstellen damit er erkannt wird??

    Gruß Bart
     
  2. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    Hallo,

    sein Bios wird keine Macke haben, er hat nur alles auf die Default Werte zurückgesetzt ( Grundeinstellung)
    Jezt muss er natürlich diverse Einstellungen wieder von Hand tätigen.
    Vor allen Dingen ist es wichtig, das er sich mal etwas mit der Materie Motherboard, welches er sein Eigen nennt, beschäftigt.

    Dazu findet er auch jede erdenkliche Hilfe, die wirklich gut dokumentiert ist, auf den Epox Seiten.

    Etwas Eigeninitiative ist also auch schon angesagt.

    mfg Ossilotta
     
  3. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    Hallo Bart_15,

    1. du solltest dir mal dein handbuch ansehen. entgegen deiner meinung, steht dort alles drin.
    desweiteren kannst du dir bei epox auch das handbuch in deutsch herunterladen, falls deins in englisch ist.

    2. die option für die cpu einstellung, d.h. für den fsb findest du unter " POWER BIOS FERATURES" Seite 4-25 und 4-26 im handbuch.

    der fsb wird dort auf 200 eingestellt für deinen prozzi und keinen deut höher.

    ich würde mich an deiner stelle mal etwas mit der technik deines boardes vertraut machen.

    wie du deinen speicher einstellst steht ebenfalls groß und breit im handbuch geschrieben.

    dein prozzi wird zur zeit mit einem fsb von 100 angesprochen, dies ist die grundeinstellung. multiplikator 11 = 11 x 100 = 1100 Mhz. ist doch ganz einfach. jetzt setzt du den FSB auf 200 und siehe da, deine cpu wird wieder richtig getaktet.

    mfg ossilotta
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen