1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Biosflash Award Shuttle ak35gt

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Patchman, 25. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Patchman

    Patchman Byte

    tach auch

    ich habe da ein problem mit dem biosupdate,bei

    meinem mainboard,shuttle ak35gt.

    habe im bios virus protection aus und den

    jumper auf schreiben.awdflash startet auch dann gebe ich den namen

    vom neuen bios ein und bekomme laufend die

    meldung "source file not found" .habe sogar schon

    ein neueres flashtool probiert aber ohne erfolg.

    wenn das momentane bios den prozzi richtig erkennen

    würde( xp2400 ) und auch so anzeigen bräuchte ich kein update.

    er läuft allerdings mit 2ghz.über jede hilfe wäre ich dankbar.

    mfg reiner
     
  2. Patchman

    Patchman Byte

    hi Y
    konnte das problem lösen.statt wie im handbuch beschrieben
    den jumper auf schreiben zu setzen muß mann ihn so stehen
    lassen wie bei auslieferung.er steht nähmlich schon auf schreiben.
    fehler im buch .kleine ursache große wirkung.konnte das bios flashen ohne probs.
    danke dir trotzdem für deine hilfe.
    mfg reiner
     
  3. Yorgos

    Yorgos Viertel Gigabyte

    Hi,

    kenne zwar Dein Board nicht,aber für gewöhnlich gibt man beim flashen den Flashbefehl zusammen mit der Biosdatei ein

    mfg
    Y
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen