1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Bitte, brauche Hilfe - Notebook wird heiß!

Dieses Thema im Forum "Notebooks, Netbooks" wurde erstellt von Vanitas, 28. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Vanitas

    Vanitas ROM

    Registriert seit:
    28. Januar 2004
    Beiträge:
    2
    Hallo!

    Ich hoffe, mir kann jemand hier helfen, weil ich mittlerweile ziemlich verzweifelt bin.

    Ich habe seit letzten Sommer ein 4Move Notebook von Atelco, 2 GH Intel Celeron, 512 MB RAM, Grafik = Shared Memory 32 MB, Win XP. Es ist mein erstes Notebook und ich habe überhaupt keine Erfahrung mit sowas gehabt. Deswegen habe ich mir auch keine Gedanken gemacht, dass aus dem Lüfter immer extrem heiße Luft kam bzw. kommt.

    Nun haben sich aber im Lauf der Zeit die Abstürze extrem vermehrt, d. h. entweder schaltet sich das Gerät einfach aus oder aber der Mauszeiger friert ein. Sonntag hat es 3 Anläufe gebraucht, um XP neu zu installieren und ein Defrag ist wegen eingefrorener Maus kaum noch möglich.

    Ich habe gestern ein Temperatur-Programm installiert. Bei normaler Internetnutzung liegt die Temperatur bei 58 Grad. Bei einem Defrag steigt sie auf 65 Grad und wenn ich die Sims spielen möchte, habe ich nach ca. 10 Minuten einen Absturz und der Rechner fühlt sich an, als ob man darauf Spiegeleier braten könnte.

    Das Gerät dient eigentlich als Desktop-Ersatz. Es wird also nicht rumgeschleppt, sondern steht immer auf einem Notebook-Cooler auf dem Schreibtisch. Es ist auch noch Garantie auf dem Notebook, aber man kennt das ja, wenn man als Frau technische Dinge reklamiert:D (Benutzerfehler!!!) Deswegen nun meine gaaaanz, gaaanz große Bitte: Mache ich was falsch oder glaubt ihr auch, dass die Kiste eine Macke hat und wenn ja, wie würdet ihr bei der Reklamation vorgehen?!

    Achso, ich habe nur XP, AntiVir, Zone Alarm, ein Temperatur-Programm und die Sims installiert, weil ich das Notebook auch nur zum surfen und ab und an spielen brauche. (Systemvoraussetzungen für die Sims sind übrigens 450 MGH :aua: )

    Auch wenn es mit 1.000 Euro nicht grad das teuerste Teil ist, möchte ich es doch für meine bescheidenen Zwecke nutzen können :heul:

    Vielen Dank schon mal für eure Hilfe und liebe Grüße
    Vanitas
     
  2. Vanitas

    Vanitas ROM

    Registriert seit:
    28. Januar 2004
    Beiträge:
    2
    Hallo!

    Erst mal vielen Dank für eure schnellen Antworten! Also, wenn ich das richtig verstanden habe glaubt ihr auch, dass ein Temparaturproblem vorhanden ist, was die Abstürze verursacht?! Wie gesagt, seit den 486er-Zeiten hatte ich immer nur Desktops und habe null Ahnung, was für ein Notebook noch normal ist...

    @Plinius: Dein Wort in Gottes Ohr, aber sag das mal den Herren der Schöpfung, die bei Atelco arbeiten;) Sorry, ich weiß wovon ich rede - habe von ein paar Monaten einen definiv defekten Router reklamiert, den man nach einigem hin und her doch irgendwann mal "auf Kulanz" umgetauscht hat:bse: (Wartezeit 1 Monat!!!)

    Liebe Grüße
    Vanitas
     
  3. Plinius

    Plinius Viertel Gigabyte

    Registriert seit:
    18. Oktober 2001
    Beiträge:
    2.811
    Zur Einleitung möchte ich hier einmal ganz allgemein festhalten, dass ich es nicht verstehe, dass Frauen - wenn sie hier ein Problem posten - die Problemlösungskompetenzen der Frauen selbst heruntermachen?
    Ein zulässiger Schluss wäre ja auch, dass die Männer viel mehr Probleme mit den PCs haben als die Frauen, da hier viel mehr männliche User anwesend sind.
    Daher an alle Frauen: Mehr Selbstvertrauen!
    ***********************************

    Ernst gemeinter Tipp: Gib das Gerät zur Reklamation. Je mehr du herumdokterst, umso schlimmer kann es werden, bis dein Anspruch schließlich erlischt.
    Du würdest hier sicher -zig gut gemeinte Tipps erhalten, was du nicht alles konfigurieren, tunen, verbessern, verändern, beachten, neu installieren könntest......... Lass es! Nimm deine Konsumentenrechte in Anspruch. Gerade bei einem Notebook hast du kaum die Möglichkeit, technisch einzugreifen.


    salve
     
  4. Gast

    Gast Guest

    Hi Vanitas !

    Nimm das Teil, trag?s in den Laden und führe das Notebook vor - sollte eigentlich jeden Verkäufer oder Techniker überzeugen ...
    Und das sobald wie möglich !

    cu, Andreas
     
  5. Mark78

    Mark78 ROM

    Registriert seit:
    1. April 2005
    Beiträge:
    4
    Hallo,
    hatte das selbe Problem mit meinem Laptop (Toshiba Satellite P10 - P4 3,06Ghz 1024MB DDR-Ram ATI MOBILITY RADEON 9600/9700 series Betriebsystem XP Pro.) gehabt!Ich habe :bet: das er wieder aufhört aber er wurde immer Langsamer :aua:! Meine Lösung war:Lüfter abgeschraubt,alles was nicht zu meinem Laptop gehört entfernt (STAUB) :D sowie die CPU Kupfer-rippen gereinigt.....TaDa... :rock: Läuft jetzt wieder Super Schnell!!!
    :laola:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen