1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Bitte helft mir.. Mein PC zeigt meinen Prozessor falsch an!!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Havoc666, 7. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Havoc666

    Havoc666 Byte

    Registriert seit:
    12. Oktober 2003
    Beiträge:
    15
    Huhu Leute.. habe folgendes Problem...

    Ich habe einen Athlon XP 2400+...
    angezeigt wird beim booten und im Windows aber nur Athlon XP 1800+..

    Ich weiss das man im Bios irgendwas umstellen muss aber nicht mehr genau was.. bitte helft mir doch dabei =((

    hab folgendes Mainboard : Asus A7N8X Deluxe



    Wäre echt super wenn ihr mir helfen würdet...


    Gruß
     
  2. Havoc666

    Havoc666 Byte

    Registriert seit:
    12. Oktober 2003
    Beiträge:
    15
    danke an alle.. nun gehts wieda
     
  3. wu-wolle

    wu-wolle Halbes Gigabyte

    Registriert seit:
    26. Juli 2003
    Beiträge:
    5.305
    Bestimmt nicht. Solche probs kommen oft vor. ;)

    Gruß
    wolle
     
  4. wu-wolle

    wu-wolle Halbes Gigabyte

    Registriert seit:
    26. Juli 2003
    Beiträge:
    5.305
    Hallo!

    Schau mal im Handbuch nach den Jumper(n) JPX (X ist ne Zahl)
    Sind die bei allen Boards gleich? :confused:

    Gruß
    wolle
     
  5. Chacky

    Chacky Megabyte

    Registriert seit:
    30. März 2003
    Beiträge:
    1.024
    vieleicht hat dich der verkäufer angear****!:aua:

    mfg chacky
     
  6. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    stell mal den FSB mal auf 133 MHz, dann hast du auch wieder einen 2400+XP
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen