Bitte Hilfe zu Opera 8

Dieses Thema im Forum "Browser" wurde erstellt von skrull78, 27. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. skrull78

    skrull78 Byte

    Registriert seit:
    26. Juli 2005
    Beiträge:
    16
    Hi an alle, ich habe mal eine Frage zu Oper8.

    Ich habe als Standardbrowser Opera8. Wenn nun auf das Symbol von Opera klicke öffnet sich zwar der Browser, aber er baut keine Verbindung auf. Es wäre aber prima wenn er das täte, zumal ich in den Internetoptinen das Häckchen hinter "Immer standardverbindung wählen" und "Automatisch Verbinden" gesezt habe. Ich habe eine manuell eingerichtet Breitband Verbindung über ein DSL Modem. Deswegen benötige ich kein extra Zugangsprogramm vom Provider. Wenn ich das jetzt mit dem IE probiere funktioniert das ganz fantastisch.

    Kann mir einer einen Tipp geben, wie ich Opera doch dazu bewegen kann, nach dem öffnen des Browsers automatisch über die Standardverbindung eine Verbindung herzustellen???? Ich habe ausserdem versehentlich die Funktion "Verbindung automatisch trennen", welche erschien, wenn ich den Browser geschlossen habe, ausgeschaltet. Wie kann ich diese Funktion wieder einschalten??? Danke schon im vorraus und sorry für meine technische Unwissenheit :)
     
  2. Dr. brat. Wurst

    Dr. brat. Wurst Halbes Megabyte

    Registriert seit:
    4. Mai 2005
    Beiträge:
    856
  3. skrull78

    skrull78 Byte

    Registriert seit:
    26. Juli 2005
    Beiträge:
    16
    ja xp. danke. druck mir das grad aus. aber da steht schon...funktioniert nicht mit opera ( automatisch verbinden)...schade...

    oh...ich sollte vielleicht auch die restlichen Seiten lesen :bet:
     
  4. Dr. brat. Wurst

    Dr. brat. Wurst Halbes Megabyte

    Registriert seit:
    4. Mai 2005
    Beiträge:
    856
    Lesen!!!
    Weiter wie beschrieben. Es funktioniert!
     
  5. skrull78

    skrull78 Byte

    Registriert seit:
    26. Juli 2005
    Beiträge:
    16
    Ok danke .probier ich nachher gleich aus...:)
     
  6. skrull78

    skrull78 Byte

    Registriert seit:
    26. Juli 2005
    Beiträge:
    16
    Vielen Dank für den Tipp. Hab`s ausprobiert und funzt wirklich richtig gut. Danke nochmal.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen