1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Bitte um Hilfe, Mein Rechner ist tot

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Irek17, 27. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Irek17

    Irek17 Byte

    Registriert seit:
    18. Oktober 2002
    Beiträge:
    29
    Hallo Profis,
    mein Rechner macht folgendes:
    nach dem Einschalten des Rechners leuchtet nur eine Controldiode, sonst passiert nix weiter. Dem Geräusch nach, läuft der Lüfter des Netzteils, der Rechner macht aber nix weiter. Ein CD-Laufwerk läßt sich auch nicht mal öffnen.
    Hat jemand schon so etwas gehabt? Was kann das sein, Netzteil, Mainboard, Grafikkarte? Der Rechner piepst nicht mal, kein Bild am Bildschirm.
    Bitte um Hilfe
     
  2. RaBerti1

    RaBerti1 Viertel Gigabyte

    Registriert seit:
    24. November 2000
    Beiträge:
    5.094
    Hi!

    Sieht nach Netzteil-Defekt aus. Jedenfalls wär das der Punkt, wo man anfangen könnte mit der Suche.

    Hast Du die Kiste schon einmal aufgemacht? Läuft der Lüfter vom Prozessor?

    MfG Raberti
     
  3. Irek17

    Irek17 Byte

    Registriert seit:
    18. Oktober 2002
    Beiträge:
    29
    nein, hab den Rechner noch nicht aufgemacht. Denke aber auch an Netzteil, weil ich die Schublade des CD-Laufwerkes nicht öffnen kann. So viel ich weiß, ist die Mechanik von anderen Komponenten unabhängig, oder?
     
  4. httpkiller

    httpkiller Halbes Megabyte

    Registriert seit:
    31. August 2004
    Beiträge:
    546
    hi,

    miss am besten mal mit einem Multimeter die einzelnen Spannungen nach und poste sie hier (falls du eins hast):

    gelb : +12V
    orange : +3,3
    rot: +5

    das sind die wichtigsten. Poste sie mal hier.

    PS: Das CD Laufwerk braucht auch Strom, damit man es aufmachen kann ;)

    mfg, httpkiller
     
  5. ankeforever

    ankeforever Viertel Gigabyte

    Registriert seit:
    25. Juli 2004
    Beiträge:
    2.958
    Weiterer Ansatz: CPU! Manchmal verhalten sich die Kisten dann genau so! Vielleicht mal heiß geworden? Übertaktet, Kühler getauscht etc?
     
  6. Snoopy75

    Snoopy75 Byte

    Registriert seit:
    25. April 2005
    Beiträge:
    29
    Hallo,
    ich habe genau das gleiche Problem mit meinem Rechner!

    ich habe in einem Rechner das Mainboard ausgetauscht, weil das alte defekt war. Das Mainboard ist genau baugleich, den Lüfter und die CPU haben wir vom alten Rechner übernommen.

    Alle Teile sind wieder an ihrem Platz.
    Wenn ich den Rechner einschalte, kommen keine Pieptöne und nur der Lüfter dreht sich. Die Anzeige der Festplatte leuchtet, aber die CD-Rom-Laufwerke lassen sich z.B. nicht öffnen und der Bildschirm bleibt schwarz, daher auch keine Chance ins BIOS zu gelangen.

    Die Rechnerkonfiguration und die Probleme vor der Investition in eine neue Festplatte und ein gebrauchtes Motherboard könnt ihr hier nachlesen http://www.pcwelt.de/forum/thread159113.html

    Ich hoffe ihr könnt mir helfen.
    Jetzt haben wir schon so viel Zeit und Geld (das nicht so viel) in den Rechner gesteckt, dass wir auch nicht an diesem Punkt aufgeben möchten!

    P.S.: Habe den Text schon einmal in einem anderen Beitrag gepostet, dieser erscheint aber irgendwie nicht.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen