1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Bitte um Hilfe: Southbridge 686A

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Anton, 6. Juni 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Anton

    Anton Byte

    Registriert seit:
    20. September 2000
    Beiträge:
    81
    Hallo,
    habe eine gebrauchtes MB (ABIT KT7-Raid) mit Southbridge 686A erworben. Gibt es bei 686A die gleichen Probleme beim Datentransfer zwischen zwei ATA 100 HDs wie bei 686B oder betrifft das nur die 686B ?? Wer hat Erfahrungen mit diesem Board??
    Danke für Euere Nachricht,
    viele Grüsse Anton.
     
  2. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Frag das lieber speziell in einem eigenen Thread nochmal die Allgemeinheit!
    Da dein Board mit 686A-Southbridge nur bis U-DMA66 kann glaube Ich nicht das das überhaupt geht!

    Aber versuchen kannste es ja mal...

    Gruß...dieschi
     
  3. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hi...

    Schon die VIA-Treiber auf der Mobo-CD installiert oder werkelt dein Board mit den von Windows installierten Standardtreibern?
    Schau mal die CD durch, da gibts doch auch ein kleines *Treiber* (??) Programm für U-DMA.

    Könnte _eventuell_ daran liegen!?

    Ich weiß es selbst nicht, hab wie in meinem Posting geschrieben die Rev1.1 und die kann nur bis DMA66!

    Gruß...dieschi
     
  4. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hallo Anton...

    Keine Sorge, Dein Board hat das Via-Problem nicht!
    Dieser datentransfer-Bug betrifft nur die 686B-Southbridge und auch nur bei einigen bestimmten Systemkonfigurationen!

    Ich hab das ELG-K7VZA Rev1.1 und auch die ältere 686A-SB und ebenfalls keine Probleme ;-)

    Gruß...dieschi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen