1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

BITTE UM SCHNELLE HILFE - DANKE

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Russell, 8. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Russell

    Russell Kbyte

    Registriert seit:
    25. Juni 2002
    Beiträge:
    258
    hi,

    habe von me auf xp pro upgegraded. mein modem mit der bezeichnung "hcnr56k" wird nicht erkannt. brauche passenden treiber für dieses modem. danke.

    gruß

    russell
     
  2. Russell

    Russell Kbyte

    Registriert seit:
    25. Juni 2002
    Beiträge:
    258
    ich habe ein internes modem.

    den hersteller kann ich nicht zuordnen. war im pc eingebaut. handelt sich um ein komplettsystem. habe fujitsu siemens-computer.
     
  3. anakin_x4

    anakin_x4 Megabyte

    Registriert seit:
    26. Juni 2001
    Beiträge:
    1.078
    Versuch es mal damit :
    http://www.helpdrivers.com/ingles/search-asp/download2.asp?codigo=618&empresa=Aztech

    Gruss,

    anakin_x4
     
  4. anakin_x4

    anakin_x4 Megabyte

    Registriert seit:
    26. Juni 2001
    Beiträge:
    1.078
    Hi,

    internes oder externes Modem ? Hersteller ?

    Gruss,

    anakin_x4
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen