1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Bitte um Unterstützung. Kein Bild nach Zusammenbau.

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Schmolow, 16. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Schmolow

    Schmolow Byte

    Registriert seit:
    20. Juli 2005
    Beiträge:
    13
    Schönen guten Morgen,

    ich habe mir nun folgende Hardware besorgt, und will diese nun zum laufen bringen.

    AMD Athlon64 3000+ 1.8GHZ Boxed S 939 Venice
    Asus A8N-E nForce4 Sockel 939
    MSI 128MB MS-8983 NX6600GT-TD128 PCIe
    512MB DDRRAM MDT PC400 CL2,5 SingleSided 2x
    Netzteil 32A 40A 24A

    So alles eingebaut, Lüfter laufen alle, sowohl am Board, Grafik und Netzteil, aber leider kein Bild. Es kommt aber auch kein Piepsen oder so Lüfter laufen und sonst ist alles Still.
    Jumper hab ich alle nun mehrfach kontrolliert, bin mir eigentlich sicher das alles richtig eingesteckt ist.

    :confused:

    Könnte mir jemand sagen woran es eventuell liegen kann ?
    Vielleicht an den Speichern ?
    (In den Empfehlungen von Asus stehen keine MDT Speicher zur Auswahl)
    Was könnte ich falsch gemacht haben ?

    :(

    Jeder Tipp ist mir verdammt wichtig und zu gleich hilfreich.

    Vielen Dank
    Schmolow
     
  2. Magier75

    Magier75 Megabyte

    Registriert seit:
    6. März 2002
    Beiträge:
    1.576
    - sind die abstandhalter korrekt verbaut worden? ( bez. Kurzschluß )
    - Netzteil i.o. ? > anderes Testen
    - Eintaster i.o. ? auch die richtigen Pin´s angesteckt?
    - alle Stecker ( 4. Pol. zusatzstecker ) angeschlossen ?
    - Diagnose - LED auf dem Board?
    - CPU noch ganz ?
    - Bios - Reset gemach ? (Jumper auf dem Board )

    mfg
     
  3. Schmolow

    Schmolow Byte

    Registriert seit:
    20. Juli 2005
    Beiträge:
    13
    - sind die abstandhalter korrekt verbaut worden?
    Ja, benutze mein altes Gehäuse

    - ( bez. Kurzschluß )
    sollte einer gewesen sein, hätte ich es hören können ?

    - Netzteil i.o. ?
    Ja, funktioniert auf meinem anderen Board auch

    - Eintaster i.o. ? auch die richtigen Pin´s angesteckt?
    Weiß nicht was Du damit meinst, was genau sollte ich nachlesen ?

    - alle Stecker ( 4. Pol. zusatzstecker ) angeschlossen ?
    welche, hab das Board so wie es verpackt war rausgenommen und eingebaut, nichts verändert.

    - Diagnose - LED auf dem Board?
    Ja, leuchtet grün auf

    - CPU noch ganz ?
    hoffe ich doch, ist neu

    - Bios - Reset gemach ? (Jumper auf dem Board )
    wenn du den Clear CMOS meinst dann Ja, sonst nach was sollte ich suchen / lesen
     
  4. Magier75

    Magier75 Megabyte

    Registriert seit:
    6. März 2002
    Beiträge:
    1.576
    Hat nichts zu bedeuten, wenn dein neues Board anders aufgebaut ist , sitzen diese nicht richtig.

    nö - nur riechen oder sehen, wenn etwas auf dem MoBo verbrannt ist.

    ich meine die Steckerleiste, wo dein Reset - Taster, Powen - On - Taster, Power LED vom Gehäuse angeschlossen sind. > Handbuch.

    Manche Netzteile haben noch einen 4 Poligen zusatzstecker als Stromversorgeung für die GraKa und / oder für das MoBo.
    Hat das dein Nt , wenn Ja, wurde dieser angeschlossen?

    also Bootvorgang komplett? äbndert die sich beim Booten?

    Das meinte ich.

    Mfg
     
  5. Schmolow

    Schmolow Byte

    Registriert seit:
    20. Juli 2005
    Beiträge:
    13
    JAAAAAAAA
    VIELEN, VIELEN, VIELEN DANK.

    Fehler war hatte, gar net gesehen, dass ich so einen 4 Poligen Zusatzstecker habe.


    :) :spitze: :danke:
     
  6. Magier75

    Magier75 Megabyte

    Registriert seit:
    6. März 2002
    Beiträge:
    1.576
    schön .. dann ist dein Wochenende ja gerettet :jump:

    und Danke für die Rückmeldung, das es läuft, ist leider nicht immer so.

    mfg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen