bloodhound.exploit.6 auch (JS/Zna-A) genannt

Dieses Thema im Forum "Sicherheit" wurde erstellt von lew4one, 27. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lew4one

    lew4one ROM

    Registriert seit:
    11. März 2004
    Beiträge:
    2
    hallölle!
    hab da ein riesen problem!
    weiÃ? jemand wie ich "Bloodhound.Exploit.6" (Trojaner) beseitige???
    es sollte mit SOPHOS-Anti-Vir-Software gehen, habe diese aber leider nicht!:(
    was kann ich denn sonst machen, hauptsache ich muÃ? nicht wieder alles platt machen,...das geht ja garnicht!
    w�re cool, nett wenn jemand f�r mich `ne Lösung h�tt!!

    danke im Voraus !!
     
  2. wu-wolle

    wu-wolle Halbes Gigabyte

    Registriert seit:
    26. Juli 2003
    Beiträge:
    5.305
    Hi lew4one

    Schau dir mal dieses an....
    Grüße
    wolle
     
  3. Gast

    Gast Guest

  4. lew4one

    lew4one ROM

    Registriert seit:
    11. März 2004
    Beiträge:
    2
    yo, danke

    habe Norton (neuester Stand)!
    nichts zu finden, und der rechner stürzt auch ab (manchmal), wenn er `ne weile am scannen ist, und dann... habe ich "Bluescreen", also nicht so lustig!
    wahrscheinlich ist noch mehr mist auf dem rechner!?
    habe aber paranoja vorm Plattmachen, viel zu schade, habe gerade alles o schön gehabt!
    ich weiß selbst schuld..., aber...so ist es halt..!na, ja..

    könnt ich vielleicht zuverlässige Links, zum Viren-scan (inkl. Beseitigung) bekommen?

    danke im Voraus!
     
  5. RaBerti1

    RaBerti1 Viertel Gigabyte

    Registriert seit:
    24. November 2000
    Beiträge:
    5.094
    http://www.sophos.de/virusinfo/hoaxes/bloodhound.html

    Welchen Virenscanner hast Du denn? Norton? Dann bring den doch erstmal auf den neuesten Stand. Oder such nach einer Möglichkeit zum Online-Scan (McAfee?)

    Lieber einmal zu viel einen Fehlalarm als einmal zu wenig einen echten Alarm.

    MfG Raberti
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen